Неисправность системы контроля слепых зон

Тополь

Опытный
Регистрация
25 Авг 2019
Сообщения
84
Симпатии
30
Возраст
62
Город
Муром
Имя
Сергей
Авто
Haval H9 2019 дизель
Всем здравствовать уважаемые. Случилась вот такая ошибка. Неисправность системы контроля слепых зон. Появляется при включении заднего хода. При этом лампочка, которая в районе наружного зеркала, с одной стороны вспыхивает, а с другой нет. Тоже самое происходит при включении кнопки самой правой снизу, т.е. при включении этой системы. Датчики парковки при этом работают, пищат то есть. Но ведёт себя всё это всегда по разному. Вчера в движении значок горел всю дорогу, на нажатие кнопки реакции нет и лампочки в дверях обе не загораются. Сегодня значка нету при движении, только когда включаешь заднюю или принудительно кнопку. Со стороны водителя лампочка не горит, с другой горит. Началось всё после того, как не завелась в мороз и посадил аккум. Завёл бустером, после аккум подзаряжал в гараже. Сейчас напряжение 14,5-14,8 при работе двигателя. На фото символ давления горит, это потому что нет датчиков в зимней резине. У кого может было подобное или может подскажете что делать, куда смотреть. Гарантия кончилась. К дилеру ехать как раз вот и не хотел. Скоро ТО-50.000, хотел сам поменять масло, всё приготовил уже. Понято что на скорость не влияет )), но как то некомфортно..
 

Вложения

  • IMG_20230123_104125.webp
    IMG_20230123_104125.webp
    673,6 KB · Просмотры: 113
  • IMG_20230123_104409.webp
    IMG_20230123_104409.webp
    780,5 KB · Просмотры: 102
Всем здравствовать уважаемые. Случилась вот такая ошибка. Неисправность системы контроля слепых зон. Появляется при включении заднего хода. При этом лампочка, которая в районе наружного зеркала, с одной стороны вспыхивает, а с другой нет. Тоже самое происходит при включении кнопки самой правой снизу, т.е. при включении этой системы. Датчики парковки при этом работают, пищат то есть. Но ведёт себя всё это всегда по разному. Вчера в движении значок горел всю дорогу, на нажатие кнопки реакции нет и лампочки в дверях обе не загораются. Сегодня значка нету при движении, только когда включаешь заднюю или принудительно кнопку. Со стороны водителя лампочка не горит, с другой горит. Началось всё после того, как не завелась в мороз и посадил аккум. Завёл бустером, после аккум подзаряжал в гараже. Сейчас напряжение 14,5-14,8 при работе двигателя. На фото символ давления горит, это потому что нет датчиков в зимней резине. У кого может было подобное или может подскажете что делать, куда смотреть. Гарантия кончилась. К дилеру ехать как раз вот и не хотел. Скоро ТО-50.000, хотел сам поменять масло, всё приготовил уже. Понято что на скорость не влияет )), но как то некомфортно..
Смотреть блоки под задним бампером, скорее всего с левой стороны. Грязь влага и т.д.
 
А где они там, эти блоки? Как их открыть? если что продуть, просушить?
 
Всем здравствовать уважаемые. Случилась вот такая ошибка. Неисправность системы контроля слепых зон. Появляется при включении заднего хода. При этом лампочка, которая в районе наружного зеркала, с одной стороны вспыхивает, а с другой нет. Тоже самое происходит при включении кнопки самой правой снизу, т.е. при включении этой системы. Датчики парковки при этом работают, пищат то есть. Но ведёт себя всё это всегда по разному. Вчера в движении значок горел всю дорогу, на нажатие кнопки реакции нет и лампочки в дверях обе не загораются. Сегодня значка нету при движении, только когда включаешь заднюю или принудительно кнопку. Со стороны водителя лампочка не горит, с другой горит. Началось всё после того, как не завелась в мороз и посадил аккум. Завёл бустером, после аккум подзаряжал в гараже. Сейчас напряжение 14,5-14,8 при работе двигателя. На фото символ давления горит, это потому что нет датчиков в зимней резине. У кого может было подобное или может подскажете что делать, куда смотреть. Гарантия кончилась. К дилеру ехать как раз вот и не хотел. Скоро ТО-50.000, хотел сам поменять масло, всё приготовил уже. Понято что на скорость не влияет )), но как то некомфортно..
у меня была проблем контакта в разъеме в бампере. То работало, то нет. Когда засветилась красным постоянно - устраняли по гарантии. Нашли не сразу, начали менять блоки на с подменной машины, увидели загнуты пин. Выправили, уж года 3 ок
 
А где они там, эти блоки? Как их открыть? если что продуть, просушить?
Под бампером прям в углу с лева. Продувать смотреть контакты при необходимости чистить сушить.
 
Под бампером прям в углу с лева. Продувать смотреть контакты при необходимости чистить сушить.
Ага, спасибо. Буду смотреть. Попробую что нибудь сделать.
 
Всем здравствовать уважаемые. Случилась вот такая ошибка. Неисправность системы контроля слепых зон. Появляется при включении заднего хода. При этом лампочка, которая в районе наружного зеркала, с одной стороны вспыхивает, а с другой нет. Тоже самое происходит при включении кнопки самой правой снизу, т.е. при включении этой системы. Датчики парковки при этом работают, пищат то есть. Но ведёт себя всё это всегда по разному. Вчера в движении значок горел всю дорогу, на нажатие кнопки реакции нет и лампочки в дверях обе не загораются. Сегодня значка нету при движении, только когда включаешь заднюю или принудительно кнопку. Со стороны водителя лампочка не горит, с другой горит. Началось всё после того, как не завелась в мороз и посадил аккум. Завёл бустером, после аккум подзаряжал в гараже. Сейчас напряжение 14,5-14,8 при работе двигателя. На фото символ давления горит, это потому что нет датчиков в зимней резине. У кого может было подобное или может подскажете что делать, куда смотреть. Гарантия кончилась. К дилеру ехать как раз вот и не хотел. Скоро ТО-50.000, хотел сам поменять масло, всё приготовил уже. Понято что на скорость не влияет )), но как то некомфортно..
такая же красная индикация, был слабый удар в задний бампер как раз в область датчика слепых зон, заглянул под бампер и увидел что крепление датчика отошло от бампера(крепление припаянно к бамперу с завода) вернул на место прихватил паяльником... но никаких изменений в работе нет... система будьто в ошибку ушла.... разьем буду шевелтиь... возможно сам датчик хрупкий... может есть некий сброс этой системы... есть идеи?
 
такая же красная индикация, был слабый удар в задний бампер как раз в область датчика слепых зон, заглянул под бампер и увидел что крепление датчика отошло от бампера(крепление припаянно к бамперу с завода) вернул на место прихватил паяльником... но никаких изменений в работе нет... система будьто в ошибку ушла.... разьем буду шевелтиь... возможно сам датчик хрупкий... может есть некий сброс этой системы... есть идеи?
поездил 3 дня после того как вернул сам радар(датчик) на место и система вдруг начала работать... видимо есть некая самодиагностика которая решила что теперь можно рабртать. уже два дня езжу все норм.
 

Назад
Сверху Снизу